
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN""http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="Content-language" CONTENT="bg"/>
<title>4G FullHD IP камера IP88 - SPY.BG</title>
<meta name="google-site-verification" content="tiXoTnUzg3XR729Xvvl0yBCHbI2NiquWwocKa_BDmc0" />
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="all,index,follow"/>
<meta name="GOOGLEBOT" content="index,follow"/>
<link rel="canonical" href="https://spy.bg/zavanshen-montaj/2144/"/>
<meta name="rating" content="general"/>
<meta name="generator" content="XShop"/>
<meta name="distribution" content="global"/>
<meta name="revisit-after" content="2 days"/>
<meta name="publisher" content="(c) 2016 - SPY.BG"/>
<meta name="Copyright" content="Copyright © 2016 SPY.BG"/>
<meta name="resource-type" content="document"/>
<meta property="fb:app_id" content="365014554253142" />
<meta property="og:title" content="4G FullHD IP камера IP88 - SPY.BG"/>
<meta property="og:description" content="Избери 4G FULLHD IP КАМЕРА IP88 от шпионски магазин Spy.bg ✅Поръчай сигурно онлайн или ☎ 0884 063301 с доставка до твоята врата!" />
<meta property="og:type" content="product"/>
<meta property="og:url" content="https://spy.bg/zavanshen-montaj/2144/"/>
<meta property="og:site_name" content="spy.bg"/>
<meta property="fb:admins" content="100000554531130"/>
<meta property="product:brand" content="Външен">
<meta property="product:availability" content="in stock">
<meta property="product:condition" content="new">
<meta property="product:price:amount" content="199.00">
<meta property="product:price:currency" content="BGN">
<meta property="product:ean" content="2144">
<meta property="product:product_link" content="https://spy.bg/zavanshen-montaj/2144/">
<meta property="product:category" content="IP камера за външен монтаж">
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image" content="https://spy.bg/data/images/9041.jpg"/>
<meta name="description" content="Избери 4G FULLHD IP КАМЕРА IP88 от шпионски магазин Spy.bg ✅Поръчай сигурно онлайн или ☎ 0884 063301 с доставка до твоята врата!"/>
<meta name="keywords" content="шпионски магазин,скрити камери, подслушвателни устройства, безжични камери, микрослушалка за преписване, spy.bg, видеорекордери, DVR, ловни камери, видеорегистратор, подслушване, GPS проследяване, тракър, видеонаблюдение" />
<link rel="shortcut icon" href="https://spy.bg/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Най-нови продукти" href="https://spy.bg/browse/feed/"/>
<link rel="stylesheet" type="text/css" href="https://spy.bg/htdocs/styles/default/cookie.css" />
<link rel="stylesheet" type="text/css" href="https://spy.bg/htdocs/styles/default/chosen.css" />
<script type="text/javascript" src="https://spy.bg/htdocs/scripts/cookie.js"></script>
<style type="text/css" >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</style><link href="https://spy.bg/min/?f=/htdocs/styles/default/bootstrap.css,/htdocs/styles/default/font-awesome.css,/htdocs/styles/default/owl.carousel.css,/htdocs/styles/default/custom_responsive.css" rel="stylesheet" type="text/css" />
<script>
			dataLayer =  [{
			'google_tag_params':     {
			  'ecomm_prodid': '2144',
			  'ecomm_pagetype': 'product',
			  'ecomm_category': 'IP камери',
			  'ecomm_totalvalue': '199.00',
			  'google_user_id': 'c399b5frv33r95malpu9231gn0',
			  'aw_label': '-mMVCMXRnYMBEMP02L0D'
			},
			'ecommerce':     {
			  'currencyCode': 'BGN',
			  'affiliation': '',
			  'detail':       {
				'products':         [
				  {
					'id': '2144',
					'brand': '',
					'category':             [
						'IP камери',
					  	'IP камера за външен монтаж'
					],
					'name': '4G FullHD IP камера',
					'price': '199.00',
					'priceListIsSearchEngine': true
				  }
				]
			  }
			}
		  }];
					</script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#000000",
"text": "#ffffff"
},
"button": {
"background": "#f36f36",
"text": "#ffffff"
}
},
"content": {
"message": "Този уебсайт използва бисквитки, за да може да предоставя услугите си. Продължавайки, вие се съгласявате с тяхното използване. За да научите повече, включително информация за това как да ги премахнете и деактивирате,",
"dismiss": "Съгласен",
"link": "кликнете тук",
"href": "/cookies/"
}
})});
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLG8QSW');
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
var base_url = "{$config.site_url}";
</script>
<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
window.$zopim || (function (d, s) {
var z = $zopim = function (c) {
z._.push(c)
}, $ = z.s =
d.createElement(s), e = d.getElementsByTagName(s)[0];
z.set = function (o) {
z.set.
_.push(o)
};
z._ = [];
z.set._ = [];
$.async = !0;
$.setAttribute('charset', 'utf-8');
$.src = '//v2.zopim.com/?2s1fs9vo0XCgN1D6RzrZsUrBbAB1UKqN';
z.t = +new Date;
$.
type = 'text/javascript';
e.parentNode.insertBefore($, e)
})(document, 'script');
</script>
</head>
<body class="spy-body">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLG8QSW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<span id="liveadmin"></span>
<header>
<div class="container">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-6 col-xs-6 pd-r-xs-0">
<button class="mobile-menu"><i class="fa fa-bars" aria-hidden="true"></i></button>
<div class="logo">
<a href="https://spy.bg/">
<img src="https://spy.bg/htdocs/images/default/logo.jpg" alt="SPY.BG - Шпионски магазин" title="SPY.BG - Шпионски магазин" class="img-fluid">
</a>
</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-6 col-xs-6 pd-l-xs-0">
<ul class="nav nav-inline top-nav hidden-sm-down">
<li class="nav-link active">
<a href="https://spy.bg/">Начало</a>
</li>
<li class="nav-link">
<a href="https://spy.bg/razprodajba/">Промоции</a>
</li>
<li class="nav-link"><a href="https://spy.bg/blog/">Блог</a></li>
<li class="nav-link">
<a href="https://spy.bg/index/contact/">Контакти</a>
</li>
</ul>
<div itemscope itemtype="http://schema.org/WebSite" class="form-group search search-desktop">
<meta itemprop="url" content="https://spy.bg/"/>
<form action="https://spy.bg/bg/browse/searchstring/" method="get" name="searchform" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://spy.bg/browse/searchstring/?see={see}"/>
<label class="sr-only" for="Search">Search</label>
<div class="input-group">
<input class="form-control" placeholder="Търси..." type="text" name="see" itemprop="query-input" id="autocompleter2" value=""
required>
<a href="javascript:document.searchform.submit();" id="submit1" class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
</form>
</div>
<div class="basket auth">
<a href="https://spy.bg/browse/cart/">
<img src="https://spy.bg/htdocs/images/default/icons/basket.png" alt="" >
<span id="cart_total"><input type="hidden" id="cart_total_input" name="cart_total_input" value="0">0</span>
<span id="cart_sum" >
<input type="hidden" id="cart_sum_input" name="cart_sum_input" value="0">
&nbsp;</span>
<small>(<span id="count">0</span>) продукт (а) в количката</small></a>
</div><!--- basket --->
<div class="user">
<a href="https://spy.bg/index/login/"><i class="fa fa-user"></i>
</a>
</div>
<!--<div class="search-mobile"><a href="javascript:;" onclick="jQuery('#search_hide').toggle('slow'); $('.btn-toggle-search').toggleClass('open');-->
<!--jQuery('#autocompleter2').focus();" id="expand-search" class="input-group-addon"><button class="btn-toggle-search"><span class="sr-only"></span>-->
<!--<div class="icon">-->
<!--<div class="circle"></div>-->
<!--<div class="handle"></div>-->
<!--</div>-->
<!--</button></a>-->
<!--</div>&lt;!&ndash;- search-mobile -&ndash;&gt;-->
<div class="search-mobile">
<a class="icon-search -search input-group-addon" href="javascript:;" onclick="jQuery('#search_hide').toggle('slow'); $('.btn-toggle-search').toggleClass('open');
jQuery('#autocompleter2').focus();" id="expand-search">
<div class="circle"><span></span><span></span><span></span></div>
<div class="cross"><span></span><span></span></div>
</a>
</div><!--- search-mobile --->
<div class="call-wrapper">
<a id="show-contacts" href="javascript:;"><i class="fa fa-phone" aria-hidden="true"></i></a>
<div class="call-opt">
<div class="contacts vivacom">
<span><a href="tel:+359876761254" itemprop="telephone" class="opt">0876 761 254</a></span>
</div>
<div class="contacts telenor">
<span><a href="tel:+359898312055" itemprop="telephone" class="opt">0898 312 055</a></span>
</div>
<div class="contacts mtel">
<span><a href="tel:+3590884063301" itemprop="telephone" class="opt">0884 063 301</a></span>
</div>
<div class="contacts email">
<span><a href="mailto:support@spy.bg" class="opt" itemprop="email">support@spy.bg</a></span>
</div>
</div><!--- call-opt --->
</div>
</div>
<div class="clearfix"></div>
</div>
<div itemscope itemtype="http://schema.org/WebSite" id="search_hide" class="form-group search">
<meta itemprop="url" content="https://spy.bg/"/>
<form action="https://spy.bg/bg/browse/searchstring/" method="get" name="searchforma" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="https://spy.bg/browse/searchstring/?see={see}"/>
<label class="sr-only" for="autocompleter">Search</label>
<div class="input-group">
<input class="form-control" placeholder="Търси..." type="text" name="see" itemprop="query-input" id="autocompleter" value=""
required>
<a href="javascript:document.searchforma.submit();" id="submit2" class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
</form>
</div>
</div>
<div class="nav-mobile">
<ul class="nav container">
<li class="nav-link active"><a href="https://spy.bg/">Начало</a></li>
<li class="nav-link active"><a href="https://spy.bg/razprodajba/">Промоции</a></li>
<li class="nav-link"><a href="https://spy.bg/blog/">Блог</a></li>
<li class="nav-link"><a href="https://spy.bg/index/contact/">Контакти</a></li>
<li class="nav-link">
<a href="https://spy.bg/index/login/">Вход</a></li>
</ul>
</div><!--- nav-mobile --->
</header>
<!-- close header -->
<section class="sticky-header">
<div class="container">
<div class="row">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-6">
<div class="logo-small">
<a href="https://spy.bg/">
<img src="https://spy.bg/htdocs/images/default/logo.jpg" alt="Spy.bg" class="img-fluid">
</a>
</div>
</div>
<div class="col-lg-10 col-md-9 col-sm-8 col-xs-6">
<div class="form-group search">
<form action="https://spy.bg/bg/browse/searchstring/" method="get" name="searchform1" >
<label class="sr-only" for="autocompleter1">Search</label>
<div class="input-group">
<input class="form-control" placeholder="Търси..." type="text" name="see" id="autocompleter1" value=""
required>
<a href="javascript:document.searchform1.submit();" id="submit1" class="input-group-addon"><i class="fa fa-search" aria-hidden="true"></i></a>
</div>
</form>
<div class="call-opt">
<div class="contacts vivacom">
<span><a href="tel:+359876761254" itemprop="telephone" class="opt tel">0876 761 254</a></span>
</div>
<div class="contacts telenor">
<span><a href="tel:+359898312055" itemprop="telephone" class="opt tel">0898 312 055</a></span>
</div>
<div class="contacts mtel">
<span><a href="tel:+3590884063301" itemprop="telephone" class="opt tel">0884 063 301</a></span>
</div>
</div>
</div>
<div class="basket">
<a href="https://spy.bg/browse/cart/">
<img src="https://spy.bg/htdocs/images/default/icons/basket.png" alt="" >
<span id="cart_total"><input type="hidden" id="cart_total_input" name="cart_total_input" value="0">0</span>
<span id="cart_sum" >
<input type="hidden" id="cart_sum_input" name="cart_sum_input" value="0">
&nbsp;</span>
<small>(<span id="count">0</span>) продукт (а) в количката</small>
</a>
</div>
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
</section>
<!-- close header -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
function enhanceFastOrder(){
dataLayer.push({
'event': 'checkout',
'ecommerce': {
'checkout': {
'actionField': {'step': 1},
'products': [{
'name': '',
'id': '',
'price': '',
'brand': '',
'category': '',
'variant': '',
'quantity': 1
}]
}
}
});
}
function enhanceAddToCart() {
dataLayer.push({
'event': 'addToCart',
'ecommerce': {
'currencyCode': 'BGR',
'add': {
'products': [{
'name': '4G FullHD IP камера',
'id': '2144',
'price': '199.00',
'brand': '',
'category': 'IP камера за външен монтаж',
'variant': '',
'quantity': 1
}]
}
}
});
return true;
}
</script>

<script>
// Open the Modal
function openModal() {
document.getElementById('myModal').style.display = "block";
}
// Close the Modal
function closeModal() {
document.getElementById('myModal').style.display = "none";
}
var slideIndex = 1;
showSlides(slideIndex);
// Next/previous controls
function plusSlides(n) {
showSlides(slideIndex += n);
}
// Thumbnail image controls
function currentSlide(n) {
showSlides(slideIndex = n);
}
function showSlides(n) {
var i;
var slides = document.getElementsByClassName("mySlides");
var dots = document.getElementsByClassName("demo");
if (n > slides.length) {slideIndex = 1}
if (n == 0) {slideIndex = slides.length}
for (i = 0; i < slides.length; i++) {
slides[i].style.display = "none";
}
for (i = 0; i < dots.length; i++) {
dots[i].className = dots[i].className.replace(" active", "");
}
if(slides[slideIndex-1]){
slides[slideIndex-1].style.display = "block";
dots[slideIndex-1].className += " active";
}
}
</script><div id="popup-comments" title="Добавете коментар" style="display:none;">
<div class="col-md-12" id="icomment">
<h2>Добави своя коментар</h2>
<form  class="add-comments" method="post" action="" onsubmit="return checkcomment()">
<div class="col-md-12">
<div class="form-group">
<input type="text" id="name" class="form-control" name="name" placeholder="Име">
</div>
<div class="form-group">
<input type="text" name="email" id="email" class="form-control" placeholder="E-mail">
</div>
<input type="hidden" name="product" id="product" value="2144">
<input type="hidden" name="country_code" id="country_code" value="">
<div class="form-group">
<textarea class="form-control" rows="3" name="text" id="text" ></textarea>
</div>
<div class="form-group">
</div>
</div>
<div class="clearfix"></div>
</form>
</div>
</div><!--- popup comments --->
<section class="container">
<!-- Breadcrumb -->
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb-item open-cat" >
<i class="fa fa-bars" aria-hidden="true" style="font-size: 14px;"></i> Категории
</li>
<li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
<a href="https://spy.bg/ip-kameri/" itemprop="item">
<span itemprop="name">IP камери</span></a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb-item active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a href="https://spy.bg/zavanshen-montaj/" itemprop="item">
<span itemprop="name">IP камера за външен монтаж</span></a>
<meta itemprop="position" content="2" />
</li>
<li class="breadcrumb-item active"><span itemprop="name">4G FullHD IP камера</span></li>
<div id="mainCategories" style="display:none;">
<ul>
<li class="prcat" >
<a href="https://spy.bg/video-nabludenie/" title="Видеонаблюдение" >
Видеонаблюдение</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/komplekti-za-videonabliudenie/" title="Комплекти за видеонаблюдение" >
Комплекти за видеонаблюдение</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/zhichni-kameri/" title="Жични камери" >
Жични камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/cctv-kameri/" title="CCTV камери" >
CCTV камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/ip-kameri/" title="IP камери" >
IP камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/skriti-kameri/" title="Скрити камери" >
Скрити камери </a>
</li>
<li class="prcat" >
<a href="https://spy.bg/mini-kameri/" title="Мини камери" >
Мини камери </a>
</li>
<li class="prcat" >
<a href="https://spy.bg/za-vgrajdane/" title="Камери за вграждане" >
Камери за вграждане</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/endoskopi/" title="Ендоскопи" >
Ендоскопи</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/videoregistratori/" title="Видеорегистратори" >
Видеорегистратори</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/sportni-kameri/" title="Спортни камери" >
Спортни камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/lovni-kameri/" title="Ловни камери" >
Ловни камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/audiorekorderi/" title="Аудио рекордери" >
Аудио рекордери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/podslushvatelni-ustroistva/" title="Подслушватели" >
Подслушватели</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/detektori-za-brambari/" title="Детектори за бръмбари" >
Детектори за бръмбари </a>
</li>
<li class="prcat" >
<a href="https://spy.bg/mikroslushalka/" title="Микрослушалки" >
Микрослушалки</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/gps-prosledyavane/" title="GPS проследяване" >
GPS проследяване </a>
</li>
<li class="prcat" >
<a href="https://spy.bg/usilvateli-na-gsm-signal/" title="Усилватели за GSM / Wi-Fi" >
Усилватели за GSM / Wi-Fi</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/videodomofoni-i-shpionki/" title="Видеодомофони и шпионки" >
Видеодомофони и шпионки</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/parktronici/" title="Парктроници" >
Парктроници</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/butaforni-kameri/" title="Бутафорни камери" >
Бутафорни камери</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/karti-pamet/" title="Карти памет" >
Карти памет</a>
</li>
<li class="prcat" >
<a href="https://spy.bg/drugi/" title="Други" >
Други </a>
</li>
<li class="prcat" >
<a href="https://spy.bg/razprodajba/" title="НАМАЛЕНИЕ" >
<span style="color:#f36f36;" >НАМАЛЕНИЕ</span></a>
</li>
</ul>
</div>
</ol>
<div class="row" id="productbox" >
<h1 class="col-xs-12">4G FullHD IP камера&nbsp; (Номер: IP88)</h1>
<div class="col-sm-7 col-md-4 col-lg-6">
<div class="row owl-wrapper">
<div class="col-xl-2 col-md-3 hidden-md-down">
<div class="slide-opt">
<a class="images-prod" href="javascript:;" data-hash="0" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9041_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
<a class="images-prod" href="javascript:;" data-hash="1" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9035_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
<a class="images-prod" href="javascript:;" data-hash="2" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9036_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
<a class="images-prod" href="javascript:;" data-hash="3" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9038_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
<a class="images-prod" href="javascript:;" data-hash="4" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9039_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
<a class="images-prod" href="javascript:;" data-hash="5" alt="4G FullHD IP камера" title="4G FullHD IP камера" >
<img src="https://spy.bg/data/images/9040_thumb.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера" class="img-fluid" />
</a>
</div>
</div>
<div class="col-xl-10 col-md-9 col-sm-6 col-xs-12">
<div class="owl-carousel productpage-slide">
<div class="item easyzoom easyzoom--adjacent" data-hash="0">
<a href="https://spy.bg/data/images/9041.jpg">
<img src="https://spy.bg/data/images/9041.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
<div class="item easyzoom easyzoom--adjacent" data-hash="1">
<a href="https://spy.bg/data/images/9035.jpg">
<img src="https://spy.bg/data/images/9035.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
<div class="item easyzoom easyzoom--adjacent" data-hash="2">
<a href="https://spy.bg/data/images/9036.jpg">
<img src="https://spy.bg/data/images/9036.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
<div class="item easyzoom easyzoom--adjacent" data-hash="3">
<a href="https://spy.bg/data/images/9038.jpg">
<img src="https://spy.bg/data/images/9038.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
<div class="item easyzoom easyzoom--adjacent" data-hash="4">
<a href="https://spy.bg/data/images/9039.jpg">
<img src="https://spy.bg/data/images/9039.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
<div class="item easyzoom easyzoom--adjacent" data-hash="5">
<a href="https://spy.bg/data/images/9040.jpg">
<img src="https://spy.bg/data/images/9040.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/></a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="row mobile-product-img">
<div id="Gallery" class="col-md-12 col-sm-12 main-pr-wrapper">
<a href="javascript:;" onclick="openModal();currentSlide(1)">
<img src="https://spy.bg/data/images/9041.jpg" id="main-pr-img" class="browseImage" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
<div class="pr-img-hint"><span class="pr-hint-message"><i class="fa fa-crosshairs"></i> &nbsp; Докоснете за преглед</span></div>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9041.jpg');">
<img src="https://spy.bg/data/images/9041.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9035.jpg');">
<img src="https://spy.bg/data/images/9035.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9036.jpg');">
<img src="https://spy.bg/data/images/9036.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9038.jpg');">
<img src="https://spy.bg/data/images/9038.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9039.jpg');">
<img src="https://spy.bg/data/images/9039.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
<div class="col-md-4 col-xs-3 thumb-imgs">
<a href="javascript:;" onclick="showImg('https://spy.bg/data/images/9040.jpg');">
<img src="https://spy.bg/data/images/9040.jpg" title="4G FullHD IP камера" alt="4G FullHD IP камера"/>
</a>
</div>
</div><!--- mobile product img --->
</div>
<div id="myModal" class="modal-images" style="display: none;">
<span class="close-icon cursor" onclick="closeModal()">&times;</span>
<div class="modal-content">
<div class="mySlides">
<img src="https://spy.bg/data/images/9041.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<div class="mySlides">
<img src="https://spy.bg/data/images/9035.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<div class="mySlides">
<img src="https://spy.bg/data/images/9036.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<div class="mySlides">
<img src="https://spy.bg/data/images/9038.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<div class="mySlides">
<img src="https://spy.bg/data/images/9039.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<div class="mySlides">
<img src="https://spy.bg/data/images/9040.jpg" style="width:100%" title="4G FullHD IP камера" alt="4G FullHD IP камера" />
</div>
<!-- Next/previous controls -->
<a class="prev" onclick="plusSlides(-1)">&#10094;</a>
<a class="next" onclick="plusSlides(1)">&#10095;</a>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9041.jpg" onclick="currentSlide(1)">
</div>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9035.jpg" onclick="currentSlide(2)">
</div>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9036.jpg" onclick="currentSlide(3)">
</div>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9038.jpg" onclick="currentSlide(4)">
</div>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9039.jpg" onclick="currentSlide(5)">
</div>
<div class="column">
<img class="demo" src="https://spy.bg/data/images/9040.jpg" onclick="currentSlide(6)">
</div>
<!-- Thumbnail image controls -->
</div>
</div><!--- images modal --->
<div class="col-lg-3 col-md-4 col-sm-5">
<div id='current-rating-result' ></div>
<div class="raiting">
<ul class='star-rating' >
<li class='current-rating' id='current-rating' style="width:120px;" ></li>
<li><a href="#" onclick="vote('2144', 1);
return false;"
title='1 of 5' class='one-star'></a></li>
<li><a href="#" onclick="vote('2144', 2);
return false;"
title='2 of 5' class='two-stars'></a></li>
<li><a href="#" onclick="vote('2144', 3);
return false;"
title='3 of 5' class='three-stars'></a></li>
<li><a href="#" onclick="vote('2144', 4);
return false;"
title='4 of 5' class='four-stars'></a></li>
<li><a href="#" onclick="vote('2144', 5);
return false;"
title='5 of 5' class='five-stars'></a></li>
</ul>
<a href="#" data-product="4G FullHD IP камера" class="tooltip-wrapper"><span id="all_vote">5.0</span>/5   (<span id="count_vote" >1</span> отзив)
<div class="tooltip">
<div class="progress-wrapper">
<ul>
<li class="clear">
<span>5 stars</span>
<div class="progress"><div class="progress-bar" id="5 stars" style='width:100%' ></div></div>
<span>&nbsp;100%</span>
<div class="clearfix"></div>
</li>
<li class="clear">
<span>4 stars</span>
<div class="progress"><div class="progress-bar" id="4 stars" style='width:0%' ></div></div>
<span>&nbsp;0%</span>
<div class="clearfix"></div>
</li>
<li class="clear">
<span>3 stars</span>
<div class="progress"><div class="progress-bar" id="3 stars" style='width:0%' ></div></div>
<span>&nbsp;0%</span>
<div class="clearfix"></div>
</li>
<li class="clear">
<span>2 stars</span>
<div class="progress"><div class="progress-bar" id="2 stars" style='width:0%' ></div></div>
<span>&nbsp;0%</span>
<div class="clearfix"></div>
</li>
<li class="clear">
<span>1 star</span>
<div class="progress"><div class="progress-bar" id="1 star" style='width:0%' ></div></div>
<span>&nbsp;0%</span>
<div class="clearfix"></div>
</li>
</ul>
</div>
</div>
</a><!--- tooltip-wrapper --->
</div>
<p class="add_product">
<strong>Добави продукт:</strong>
<select name="sd_card" id="sd_select" class="custom-select" onchange="sdaddprice();">
<option value="0" data-product-price = '0' product-idprice="0">Без допълнителен продукт</option>
<option value="616"  product-idprice="1401" data-product-price = '29.90' >MicroSD карта 32GB+ 29.90лв. </option>
</select>
<br/>
</p>
<div class="price-wrapp">
<p class="price" >
<span class="large-price"> 199.00 лв.</span>
</p>
<p style="margin-bottom: 0;">
<span class="dds">Цена с ДДС</span>
<p>Безплатна доставка до офис на Еконт</p>
<span class="guarantee">Гаранция&nbsp;12&nbsp;Месеца.</span>
</p>
<div><span style="color:#555;" ><strong>Каталожен номер:</strong> IP88</span></div>
</div>
<form class="form-inline quantity " style="margin-top: 10px;" action="" method="">
<div class="form-group">
<label>Количество</label>
<div class="input-group">
<a href="javascript:;" style="padding-left: 14px; padding-right: 15px;" class="input-group-addon" onclick="updateSidebarCartMinusOne('pcnt_2144');" >-</a>
<input type="text" name="pcnt" class="form-control quantityInput" id="pcnt_2144" value="1" disabled="disabled" />
<input type="hidden" name="bpcnt" id="bpcnt" value="" />
<a href="javascript:;" class="input-group-addon" onclick="updateSidebarCartPlusOne('pcnt_2144');" >+</a>
</div>
</div>
</form>
<a href="javascript:;"  onClick="jUpdateProduct('2144', '4564', '199.00', 'лв.', 'pcnt_2144'); enhanceAddToCart();" class="btn btn-buy">
КУПИ</a>
<div class="socialNetworks">
<div class="fb-like" data-href="https://spy.bg/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" data-width="96" data-height="21"></div>
</div>
</div>
<div class="col-lg-3 col-md-4 col-sm-12" id="fast-order">
<div class="fast-order">
<h2>
<i class="fa fa-clock-o" aria-hidden="true"></i>
<span>Поръчай за <strong>10 секунди</strong></span>
</h2>
<form>
<div class="form-group">
<input id="q_phone" name="telephone" class="form-control" placeholder="Телефон" type="text">
</div>
<div class="form-group">
<input id="q_name" name="name" class="form-control" placeholder="Име" type="text">
</div>
<div class="form-group">
<input id="q_mail" name="name" class="form-control" placeholder="E-mail" type="text">
</div>
<button type="button" class="btn btn-block btn-submit" onClick="fastOrder('2144','4564','115'); yaCounter27445964.reachGoal('fast_order'); enhanceFastOrder();">Поръчай!</button>
<div class="clearfix"></div>
<p class="text-xs-center">или<br>
<a href="javascript:;" onClick="jUpdateProduct('2144', '4564', '199.00', 'лв.', 'pcnt_2144');">Добави в количката и пазарувай още</a></p>
<div class="form-group tospage-content">
<label class="custom-control custom-checkbox cart-check">
<input type="checkbox" name="fast_agree_conditions" id="fast_agree_conditions" class="custom-control-input" value="0" />
<span class="custom-control-indicator"></span>
<span class="custom-control-description">С изпращането на поръчката се съгласявате с <a href="https://spy.bg/tos/">общите условия на сайта.</a></span>
</label>
<div class="clearfix"></div>
</div>
<div id="form_error" title="Грешка!" style="display:none;">
<p id="form_error_text"></p>
<div style="clear: both;"></div>
</div>
</form>
</div>
</div>
<div class="clearfix"></div>
<div class="clearfix"></div>
</div>
</section>
<div class="fixed header">
<div class="container">
<div class="row">
<div class="col-sm-1 hidden-md-down">
<img src="https://spy.bg/data/images/9041_thumb.jpg" alt="4G FullHD IP камера" class="img-fluid">
</div>
<div class="col-sm-5 col-xs-8"><h3>4G FullHD IP камера&nbsp; (Номер: IP88)</h3>
</div>
<div class="col-sm-3 col-xs-hidden">
<p class="price">
<span class="large-price">199.00лв.</span>
</p>
</div>
<div class="col-sm-3 col-xs-4">
<a href="javascript:;"  onClick="jUpdateProduct('2144', '4564', '199.00', 'лв.', 'pcnt_2144'); closeSlider();" id="hide_button" class="btn btn-buy">КУПИ</a>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<section class="container">
<ul id="prTabs" class="nav nav-tabs" role="tablist">
<li class="nav-item">
<a class="nav-link active" data-toggle="tab" href="#description" role="tab"><i class="fa fa-info"></i><span>Описание</span></a>
</li>
<li class="nav-item">
<a class="nav-link" style="color:#f36f36;" data-toggle="tab" href="#instructions" role="tab"><i class="fa fa-book"></i><span>Ръководство за експлоатация</span></a>
</li>
</ul>
<div class="description active" id="description" role="tabpanel">
<div class="showContent">
<p>Тази камера е перфектното решение за местата, на които мобилните оператори са единствения начин за връзка с Интернет. Не е нужно да се изтеглят кабели. Трябва само да поставите SIM карта в слота на камерата и да я поставите на място с покритие на мобилен Интернет.<br />
Камерата може да излъчва в три резолюции, като <strong>максималната е 1920х1080 пилсела</strong>. С тази FullHD резолюция трафика който генерира към наблюдаващия е <strong>около 350 MB за час</strong>. Не е необходимо през цялото време да наблюдавате камерата и така да пестите мобилните си данни. Камерата има слот за карта памет на която можете да записвате всяко движение. Можете да поставите до 32 GB карта и там да съхранявате записите. <strong>32GB ще са достатъчни за около 3 дена и половина. </strong>Файловете могат да бъдат преглеждани от разстояние без да е нужен физически достъп до камерата.<br />
Освен като камера, устройството може да се ползва и като охранителна система.<strong> При засичане на движение се включва силна звукова аларма и ярка бяла светлина.</strong> Едновременно с това <strong>получавате съобщение за настъпило алармено събитие </strong>и нарушителя се записва на паметта на устройството.<br />
За да имате видео и през нощта камерата<strong> има</strong> <strong>два мощни инфрачервени диоди и два бели</strong>, които можете да включвате и изключвате по желание.<br />
Предназначена е за външен монтаж и има степен на защита IP66.<br />
Работи с <strong>безплатното приложение EyeCloud</strong>. От него можете да контролирате всички функции на камерата.</p>

<p>Размери 175х80х70 мм</p>
<span id="proizhod">Произход<span>: КНР</span></span>
</div>
</div>
<div id="instructions" class="description" role="tabpanel">
<p><strong>1. </strong>Отворете капака на долния край на камерата и поставете SIM и MicroSD карта в съответните слотове.</p>

<p><img alt="" src="/data/info/uploads/2288df7f8.jpg" style="height:334px; width:500px" /><br />
<strong>2.</strong> Включете захранващия адаптер с електрическата мрежа.<br />
<strong>3.</strong> Изтеглете и инсталирайте приложението EyeCloud&nbsp; на мобилния си телефон.<br />
<strong>4.</strong> Старирайте приложението и натиснете бутона за добавяне на камера.</p>

<p><img alt="" src="/data/info/uploads/229a839ca.png" style="height:889px; width:500px" /></p>

<p><strong>5.</strong> От следваюия екран изберете добавяне на 4G камера</p>

<p><img alt="" src="/data/info/uploads/230eca77d.png" style="height:889px; width:500px" /></p>

<p><strong>6.</strong> Ако сте поставили картите в съответните слотове натиснете <strong>Next</strong></p>

<p><strong><img alt="" src="/data/info/uploads/231674331.png" style="height:889px; width:500px" /></strong></p>

<p><strong>7. </strong>В задната страна на камерата има QR код.&nbsp; Сканирайте го.</p>

<p><img alt="" src="/data/info/uploads/232014a54.jpg" style="height:870px; width:500px" /></p>

<p><strong>8.</strong> Дайте име на камерата и я добавете.</p>

<p><img alt="" src="/data/info/uploads/233b107ce.jpg" style="height:889px; width:500px" /></p>

<p><strong>9.</strong> С натискане на бутона с трите точки ще имате достъп до настройките, записите и &quot;облака&quot;. Ако желаете да гледате в реално време натиснете бутона Play в средата на екрана.</p>

<p><img alt="" src="/data/info/uploads/23462e17e.jpg" style="height:889px; width:500px" /></p>

<p>&nbsp;</p>
</div>
<div id="technical_spec" class="description" role="tabpanel">
</div>
</section>
<div id="productsBox" >
<section class="container">
<h2>Подобни продукти</h2>
<div class="slider-products noarrows prpage">
<div class="owl-carousel slide noloop">
<div class="product product-new-look item" data-name="Охранителна IP камера" data-id="2116" data-price="229.00" data-brand="" data-category="IP камера за външен монтаж" data-position="1" >
<div class="prod-top-flex">
<span></span>
<a href="javascript:;" rel="2116" class="compare-btn" data-toggle="tooltip" data-placement="top" title="Сравни продукта"><i class="fa fa-sliders" aria-hidden="true"></i></a>
</div>
<a href="https://spy.bg/zavanshen-montaj/2116/" >
<figure>
<img src="https://spy.bg/data/images/8868_thumb.jpg" border="0" alt="Охранителна IP камера" title="Охранителна IP камера"  class="slide_position"  />
</figure>
<h3 class="prod-title_small">Охранителна IP камера</h3>
<p class="prices-slide">
<small class="empty">&nbsp;</small><span>229.00<span>лв.</span></span>
</p>
<p class="raiting" >
<input type="hidden" name="rate2116" value="4.7" />
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<span>(3&nbsp;отзивa)</span>
</p>
<small class="number">IP77</small>
<div class="clearfix"></div>
</a>
</div>
<div class="product product-new-look item promo" data-name="Подвижна IP камера за външен монтаж" data-id="2114" data-price="116.10" data-brand="" data-category="IP камера за външен монтаж" data-position="2" >
<div class="prod-top-flex">
<span class="product-promo-percent">-10%</span>
<a href="javascript:;" rel="2114" class="compare-btn" data-toggle="tooltip" data-placement="top" title="Сравни продукта"><i class="fa fa-sliders" aria-hidden="true"></i></a>
</div>
<a href="https://spy.bg/zavanshen-montaj/2114/" >
<figure>
<span class="promo">-10%</span><img src="https://spy.bg/data/images/8858_thumb.jpg" border="0" alt="Подвижна IP камера за външен монтаж" title="Подвижна IP камера за външен монтаж"  class="slide_position"  />
</figure>
<h3 class="prod-title_small">Подвижна IP камера за външен монтаж</h3>
<p class="prices-slide">
<small>129.00лв.</small><span>116.10<span>лв.</span></span>
</p>
<p class="raiting" >
<input type="hidden" name="rate2114" value="4.5" />
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o " aria-hidden="true"></i>
<span>(6&nbsp;отзивa)</span>
</p>
<small class="number">IP76</small>
<div class="clearfix"></div>
</a>
</div>
<div class="product product-new-look item" data-name="IP камера за външен монтаж 1080Р" data-id="2057" data-price="149.00" data-brand="" data-category="IP камера за външен монтаж" data-position="3" >
<div class="prod-top-flex">
<span></span>
<a href="javascript:;" rel="2057" class="compare-btn" data-toggle="tooltip" data-placement="top" title="Сравни продукта"><i class="fa fa-sliders" aria-hidden="true"></i></a>
</div>
<a href="https://spy.bg/zavanshen-montaj/2057/" >
<figure>
<img src="https://spy.bg/data/images/8577_thumb.jpg" border="0" alt="IP камера за външен монтаж 1080Р" title="IP камера за външен монтаж 1080Р"  class="slide_position"  />
</figure>
<h3 class="prod-title_small">IP камера за външен монтаж 1080Р</h3>
<p class="prices-slide">
<small class="empty">&nbsp;</small><span>149.00<span>лв.</span></span>
</p>
<p class="raiting" >
<input type="hidden" name="rate2057" value="4.5" />
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o " aria-hidden="true"></i>
<span>(24&nbsp;отзивa)</span>
</p>
<small class="number">IP67</small>
<div class="clearfix"></div>
</a>
</div>
<div class="product product-new-look item" data-name="FullHD IP камера за външен монтаж - подвижна" data-id="2121" data-price="133.00" data-brand="" data-category="IP камера за външен монтаж" data-position="4" >
<div class="prod-top-flex">
<span></span>
<a href="javascript:;" rel="2121" class="compare-btn" data-toggle="tooltip" data-placement="top" title="Сравни продукта"><i class="fa fa-sliders" aria-hidden="true"></i></a>
</div>
<a href="https://spy.bg/zavanshen-montaj/2121/" >
<figure>
<img src="https://spy.bg/data/images/8898_thumb.jpg" border="0" alt="FullHD IP камера за външен монтаж - подвижна" title="FullHD IP камера за външен монтаж - подвижна"  class="slide_position"  />
</figure>
<h3 class="prod-title_small">FullHD IP камера за външен монтаж - подвижна</h3>
<p class="prices-slide">
<small class="empty">&nbsp;</small><span>133.00<span>лв.</span></span>
</p>
<p class="raiting" >
<input type="hidden" name="rate2121" value="4.6" />
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<i class="fa fa-star-o active-yellow" aria-hidden="true"></i>
<span>(24&nbsp;отзивa)</span>
</p>
<small class="number">IP78</small>
<div class="clearfix"></div>
</a>
</div>
</div>
</div>
</section>
</div>
<section class="comments container">
<div class="row">
</section>
<div id="popup-noorder" class="modal" style="display: none;">
<div class="modal-content">
<span class="close">×</span>
<span>Добавихте продукт в количката</span>
<div class="row popup-pr-row">
<div class="col-sm-4 col-xs-4">
<img src="https://spy.bg/data/images/9041_thumb.jpg" alt="4G FullHD IP камера" class="img-fluid">
</div>
<div class="col-sm-8 col-xs-8"><h3>4G FullHD IP камера&nbsp; (Номер: IP88)</h3>
</div>
</div>
<a class="popup-cart-btn" href="https://spy.bg/browse/cart/">Количка</a>
</div>
</div>
<div id="placeholder-compare" style="display:none;"></div>
<footer class="container">
<div class="row">
<div class="col-md-3">&nbsp;</div>
<div class="col-md-6 text-xs-center col-sm-12" >
<p class="social">
<small>Социални мрежи</small>
<a rel="noopener" target="_blank" href="https://www.facebook.com/www.spy.bg/" >
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a rel="noopener" target="_blank" href="https://www.youtube.com/user/thespybg" >
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<a rel="noopener" target="_blank" href="https://twitter.com/spybg1" >
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a rel="noopener" target="_blank" href="https://www.pinterest.com/thespybg/" >
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</a>
<a rel="noopener" target="_blank" href="https://www.instagram.com/spy_bg/" >
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
</p>
</div>
</div>
<nav class="nav nav-inline footer-menu text-xs-center">
<a class="nav-link" href="https://spy.bg/" >Начало</a>
<a class="nav-link" href="https://spy.bg/warranty/" >Гаранция</a>
<a class="nav-link" href="https://spy.bg/privacy/" >За личните данни</a>
<a class="nav-link" href="https://spy.bg/index/contact/" >Контакти</a>
<a class="nav-link" href="https://spy.bg/tos/" >Общи условия</a>
<a class="nav-link" href="https://spy.bg/index/faq/" >Начин на плащане</a>
<a class="nav-link archive-link" href="https://spy.bg/archive/" >Архив</a>
<a class="nav-link" href="https://spy.bg/index/aboutus/" >За нас</a>
<a class="nav-link" href="https://spy.bg/index/sitemap/" >Карта на сайта</a>
<a class="nav-link" href="https://spy.bg/index/delivery/" >Доставка</a>
<br/><small>SPY.BG Ви напомня, че носите отговорност за използването на продуктите и за спазване на законите, както и за злоумишлени и незаконни действия, вреди на трети лица и др.</small>
<div class="spy-links d-flex justify-content-around">
<a href="https://spy.gr" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/gr.png" alt="Ελλάδα"/>
<span>Ελλάδα</span>
</a>
<a href="https://spy.store.ro" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/ro.png" alt="România"/>
<span>România</span>
</a>
<a href="https://spy.eu" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/uk.png" alt="UK"/>
<span>UK</span>
</a>
<a href="https://spy.eu/de/" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/de.png" alt="Deutschland"/>
<span>Deutschland</span>
</a>
<a href="https://spy.eu/fr/" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/fr.png" alt="France"/>
<span>France</span>
</a>
<a href="https://spy.eu/es/" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/es.png" alt="España"/>
<span>España</span>
</a>
<a href="https://spy.eu/pt/" target="_blank">
<img src="https://spy.bg/htdocs/images/default/flags/pg.png" alt="Portugal"/>
<span>Portugal</span>
</a>
</div>
<p class="copyright text-xs-center">
Този сайт е собственост на БЕСТТЕХ ЕООД&nbsp;&nbsp;Copyright  2009 - 2020&nbsp;Spy.bg
</p>
<p class="text-xs-center">
SEO оптимизация и поддръжка от&nbsp<a href="https://eurocoders.com/" target="_blank">Eurocoders</a>
</p>
</nav>
<span id='liveadmin'></span>
</footer>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@id": "https://spy.bg/#organization",
"@type": "Organization",
"url": "https://spy.bg",
"logo": "https://spy.bg/htdocs/images/default/logo.jpg",
"contactPoint": [
{
"@type": "ContactPoint",
"telephone": "+359 876 761 254",
"contactType": "sales",
"areaServed": [ "BG" ]
},
{
"@type": "ContactPoint",
"telephone": "+359 898 312 055",
"contactType": "customer service",
"areaServed": [ "BG" ]
},
{
"@type": "ContactPoint",
"telephone": "+359 884 063 301",
"contactType": "customer service",
"areaServed": [ "BG" ]
}
],
"sameAs": [
"https://www.facebook.com/www.spy.bg/",
"https://www.youtube.com/thespybg",
"https://twitter.com/spybg1",
"http://pinterest.com/spybg/",
"https://www.instagram.com/spy_bg/"
]
}
</script>
<script type="text/javascript">
var site_url = "https://spy.bg/"; // site_url
var site_url_mobile = "https://m.spy.bg/"; // site_url_mobile
var site_url_mobile_api = "https://mm.spy.bg/"; // site_url_mobile
</script>

<script type="text/javascript">
const responsive = 1;
</script>
<script type="application/ld+json">
			{
			"@context":"http://schema.org",
			"@type":"ImageGallery",
			"url":"https://spy.bg/zavanshen-montaj/2144/",
			"associatedMedia":[{"contentUrl":"https://spy.bg/data/images/9041.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9041_thumb.jpg"
				},{"contentUrl":"https://spy.bg/data/images/9035.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9035_thumb.jpg"
				},{"contentUrl":"https://spy.bg/data/images/9036.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9036_thumb.jpg"
				},{"contentUrl":"https://spy.bg/data/images/9038.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9038_thumb.jpg"
				},{"contentUrl":"https://spy.bg/data/images/9039.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9039_thumb.jpg"
				},{"contentUrl":"https://spy.bg/data/images/9040.jpg",
						"thumbnailUrl":"https://spy.bg/data/images/9040_thumb.jpg"
				}]}</script>
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "Product",
			"description": "Тази камера е перфектното решение за местата, на които мобилните оператори са единствения начин за връзка с Интернет. Не е нужно да се изтеглят кабели. Трябва само да поставите SIM карта в слота на камерата и да я поставите на място с покритие на мобилен Интернет.Камерата може да излъчва в три резолюции, като максималната е 1920х1080 пилсела. С тази FullHD резолюция трафика който генерира към наблюдаващия е около 350 MB за час. Не е необходимо през цялото време да наблюдавате камерата и така да пестите мобилните си данни. Камерата има слот за карта памет на която можете да записвате всяко движение. Можете да поставите до 32 GB карта и там да съхранявате записите. 32GB ще са достатъчни за около 3 дена и половина. Файловете могат да бъдат преглеждани от разстояние без да е нужен физически достъп до камерата.Освен като камера, устройството може да се ползва и като охранителна система. При засичане на движение се включва силна звукова аларма и ярка бяла светлина. Едновременно с това получавате съобщение за настъпило алармено събитие и нарушителя се записва на паметта на устройството.За да имате видео и през нощта камерата има два мощни инфрачервени диоди и два бели, които можете да включвате и изключвате по желание.Предназначена е за външен монтаж и има степен на защита IP66.Работи с безплатното приложение EyeCloud. От него можете да контролирате всички функции на камерата.Размери 175х80х70 мм",
			"name": "4G FullHD IP камера",
			"image": "https://spy.bg/data/images/9041_232.jpg",
			"sku":"IP88","offers": {
				"@type": "Offer",
				"url":"https://spy.bg/zavanshen-montaj/2144/",
				"seller": "SPY.BG",
				"priceCurrency": "BGN","availability": "http://schema.org/InStock","price": "199.00"
		},"isSimilarTo": [{
							"@type": "Product",
							"name": "Охранителна IP камера (Номер: IP77)",
							"url": "https://spy.bg/zavanshen-montaj/2116/"
						}
						,{
							"@type": "Product",
							"name": "Подвижна IP камера за външен монтаж (Номер: IP76)",
							"url": "https://spy.bg/zavanshen-montaj/2114/"
						}
						,{
							"@type": "Product",
							"name": "IP камера за външен монтаж 1080Р (Номер: IP67)",
							"url": "https://spy.bg/zavanshen-montaj/2057/"
						}
						,{
							"@type": "Product",
							"name": "FullHD IP камера за външен монтаж - подвижна (Номер: IP78)",
							"url": "https://spy.bg/zavanshen-montaj/2121/"
						}
						],"aggregateRating": {
				"@type": "AggregateRating",
				"ratingValue": "5.0",
				"reviewCount": "1",
				"bestRating": "5",
				"worstRating": "0"
				}
			}
		</script>
		<!--<link media="none" onload="if (media != 'all') media = 'all'" href="https://spy.bg/htdocs/scripts/mobile/3.0.5/photoswipe.css" type="text/css" rel="stylesheet" />-->
<!--<script src="https://spy.bg/htdocs/scripts/mobile/3.0.5/code.photoswipe-3.0.5.min.js" type="text/javascript"></script>-->
<!---->
<!--<script type="text/javascript">-->
<!--(function (window, PhotoSwipe) {-->
<!--document.addEventListener('DOMContentLoaded', function () {-->
<!--var-->
<!--options = {},-->
<!--instance = PhotoSwipe.attach(window.document.querySelectorAll('.main-pr-wrapper a'), options);-->
<!--}, false);-->
<!--}(window, window.Code.PhotoSwipe));-->
<!--</script>-->
<!---->
<link href="https://spy.bg/min/?f=/htdocs/styles/default/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css" />
<script src="https://spy.bg/min/?f=/htdocs/scripts/jquery-1.11.3.min.js,/htdocs/scripts/jquery-ui.min.js,/htdocs/scripts/tether.min.js,/htdocs/scripts/bootstrap.min.js,/htdocs/scripts/jquery-scrolltofixed-min.js,/htdocs/scripts/owl.carousel.js,/htdocs/scripts/custom_responsive.js,/htdocs/scripts/jquery.mCustomScrollbar.concat.min.js,/htdocs/scripts/easyzoom.js,/htdocs/scripts/product.js,/htdocs/scripts/comments.js,/htdocs/scripts/infinitetabs.js,/htdocs/scripts/chosen.js" type="text/javascript"></script>

<script>
$(function() {
var imgs = $('#instructions').find('img');
if(typeof imgs != 'undefined'){
$.each(imgs, function (key, value) {
$(this).attr('alt', 'Изображение стъпка ' + (key + 1));
});
}
});
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
var yaCounter27445964 = new Ya.Metrika({id: 27445964});
window.onload = function() {
yaCounter27445964.reachGoal('fast_order');
}
$(function () {
"use strict";
jQuery('#productsBox').on("click", "a.compare-btn", function(e) {
var getcomid = jQuery(this).prop('rel');
if( Number(getcomid) > 0 ){
$.ajax({
type:"POST",
url:"/browse/compara/",
data: {'product':getcomid,'cat':'','action':'add'},
dataType: "json",
success:function(comdata){
if( comdata.err ){
alert(comdata.err);
}else{
if( comdata.products ){
$('#placeholder-compare').html(comdata.products);
if( ! $('#placeholder-compare').is(':visible') ){
$('#placeholder-compare').show();
}
}else{
$('#placeholder-compare').html('');
$('#placeholder-compare').hide();
}
}
}
});
}
e.preventDefault();
});
jQuery('#placeholder-compare').on("click", ".remove-comparison", function(e) {
var getcomid = jQuery(this).prop('rel');
if( Number(getcomid) > 0 ){
$.ajax({
type:"POST",
url:"/browse/compara/",
data: {'product':getcomid,'cat':'','action':'remove'},
dataType: "json",
success:function(comdata){
if( comdata.products ){
$('#placeholder-compare').html(comdata.products);
if( ! $('#placeholder-compare').is(':visible') ){
$('#placeholder-compare').show();
}
}else{
$('#placeholder-compare').html('');
$('#placeholder-compare').hide();
}
}
});
}
e.preventDefault();
});
});
function showCommentsForm(votted){
console.log(votted);
if(votted == 0){
$("#popup-comments").dialog({
modal: true, show : "blind", hide : "blind",
buttons: {
'Изпрати' :{
text: "Изпрати",
id: "comment-btn",
click: function(){ checkcomment() }},
'Затвори': function() { $( this ).dialog( "close" ); }
},width: $(window).width() > 600 ? 600 : 'auto',
height: "auto"
});
}
}
</script>
<link href="https://spy.bg/min/?f=/extras/rating-simple/ratings.css,/htdocs/styles/default/jquery-ui-1.9.2.custom.min.css,/htdocs/scripts/tipped/css/tipped/tipped.css,/htdocs/styles/default/easyzoom.css" media="none" onload="if (media != 'all') media = 'all'" rel="stylesheet" type="text/css" />
<script type="text/javascript">$(document).ready(function(){"use strict";$('.fixed.header').scrollToFixed();});function closeSlider(){$('.fixed.header').fadeOut("slow");window.setTimeout(function() {document.location.href = site_url + 'browse/cart/';}, 1000);}</script><script async src="https://spy.bg/min/?f=/extras/rating-simple/ratings.js,/htdocs/scripts/tipped/js/tipped/tipped.js,/htdocs/scripts/autocompleter.js" type="text/javascript"></script>

<script type="text/javascript">

var brand = 0;

</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
var offset = 300,
offset_opacity = 1200,
scroll_top_duration = 700,
$back_to_top = $('.cd-top');
$(window).scroll(function () {
if ($(this).scrollTop() > offset) {
$back_to_top.addClass('cd-is-visible');
$('.mainlist-btn').addClass('ml-is-visible');
} else {
$back_to_top.removeClass('cd-is-visible cd-fade-out');
$('.mainlist-btn').removeClass('ml-is-visible fade-out');
$('#mainListCategories').removeClass('open');
$('.mainlist-btn').removeClass('active');
}
if ($(this).scrollTop() > offset_opacity) {
$back_to_top.addClass('cd-fade-out');
$('.mainlist-btn').addClass('fade-out');
}
});
$back_to_top.on('click', function (event) {
event.preventDefault();
$('body,html').animate({
scrollTop: 0,
}, scroll_top_duration
);
});
});
</script>
</body>
</html>